Sale bruit moteur sur BMW R1100RT

Toute infos motardes générales, sécurité routière, équipements, mécanique...

Modérateur : Modérateurs Forums Généraux

Répondre
Avatar du membre
ld44
Messages : 98
Enregistré le : lun. sept. 10, 2018 02:54
Moto : K1100LT-R1100S-R1100RT-CBR1000
Casim : 44
Prénom : Laurent

Sale bruit moteur sur BMW R1100RT

Message par ld44 » ven. oct. 04, 2019 22:22

Bonjour à tous,
vous avez été nombreux cet été à suivre le remplacement de l'embrayage de ma chère R1100S,
je vous propose un truc plus intéressant...
La remise en route d'un R1100RT acheté 700€ avec un bruit moteur.
Le gars à qui je l'ai acheté l'avait lui acheté pour pièces et n'as pas tourné depuis au moins 1 an.

Bref, le genre d'affaire que je ne peux pas laisser passer :roll:

Déjà les photos de la bête

Oui c'est une BMW, oui elle est vieille, oui les forces de polices et de gendarmerie en ont eu , ce qui prouve que c'est une excellent machine :mrgreen:



ImageImageImage


Je suis allé la chercher vendredi, plus de 9 heures de route aller-retour (sur remorque) :cry:

Elle est de 95, 134 000 km, carrosserie impeccable (sauf peut être le garde boue qui a des micro rayures internes) et elle a un bruit moteur (je ne l'ai pas encore entendu, je vais essayer de voir ça aujourd'hui)

Bref tout ce que je cherchais, une bonne base à petit prix :bien:

Image

Elle rejoint la K1100LT et la R1100S :lol:

Avatar du membre
ld44
Messages : 98
Enregistré le : lun. sept. 10, 2018 02:54
Moto : K1100LT-R1100S-R1100RT-CBR1000
Casim : 44
Prénom : Laurent

Re: Sale bruit moteur sur BMW R1100RT

Message par ld44 » ven. oct. 04, 2019 22:24

Le faisceau a subit quelques modifications :tafume:



ImageImageImage

Le joints spi sont HS

Image

Le FID (l'afficheur température/jauge/rapport engagé/horloge) n'est pas très causant
Image

A moins que l'interrupteur de la boite à gants le mette en route :lol: :lol: :lol:

Bon, j'ai commandé un filtre à huile, un filtre à essence, un filtre à air Simota + son kit de nettoyage (kit qui servira aussi pour le filtre du R1100S), les joints spi de fourche et l'huile de fourche, j'ai des bougies iridium BKR7EIX d'occase qui sont comme neuves qui feront très bien l'affaire.

Avatar du membre
ld44
Messages : 98
Enregistré le : lun. sept. 10, 2018 02:54
Moto : K1100LT-R1100S-R1100RT-CBR1000
Casim : 44
Prénom : Laurent

Re: Sale bruit moteur sur BMW R1100RT

Message par ld44 » ven. oct. 04, 2019 22:29

Enlevé le fatra de câbles...
après l'avoir enlevé, plus moyen (d'essayer) de la démarrer, plus de bruit de pompe à essence.
ça servait en fait à shunter la sécurité béquille :lol:
Bon c'est plus propre et puis je suis habitué avec la K en ce qui concerne cette sécurité :siffle:
Image

J'ai reçu l'afficheur, commandé le 29/09 chez Boonstra parts et reçu le 1/10 pour 97.89@ fdp compris
Image

Elle commence doucement à se déshabiller :fleur3:
Image

N'ayant pas de batterie suffisamment vaillante et les pinces ne laissant pas passer assez de courant, j'ai shunté
la batterie faible avec l'ancienne de la K.
Image


Et une fois démarrée, :-(

elle fait ce bruit là


https://www.dailymotion.com/video/x7m2dxp

Est-ce que ça rappelle quelque chose à quelqu'un ?

Demain je commence à voir si je trouve l'origine du bruit, suivant ce que je trouve ou je répare, ou je change le moteur, pour 370€ (avec les frais de port qui doublent presque le prix) j'en ai un chez Boonstra Parts.

Avatar du membre
ld44
Messages : 98
Enregistré le : lun. sept. 10, 2018 02:54
Moto : K1100LT-R1100S-R1100RT-CBR1000
Casim : 44
Prénom : Laurent

Re: Sale bruit moteur sur BMW R1100RT

Message par ld44 » ven. oct. 04, 2019 23:02

C'est un peu la misère pour le démontage, les pièces se bloquent les unes les autres :
Pour démonter les supports de carénage il faut démonter le collecteur d'échappement dont l'une des vis est cachée par les supports de carénages :|
Image
Image

Le truc improbable, deux espèces de manette au niveau du carénage avant. (entouré en vert)
Image

Et bien voilà l'explication...
Il y a une récupération de la chaleur produite par le radiateur d'huile, qui, au bon vouloir du motard, peut être dirigée vers les poignées ...
Bon, je sais que j'ai "peut-être" le virus "BM" mais quand même, les mecs ils pensent à nous :mrgreen:

Image

Avatar du membre
ld44
Messages : 98
Enregistré le : lun. sept. 10, 2018 02:54
Moto : K1100LT-R1100S-R1100RT-CBR1000
Casim : 44
Prénom : Laurent

Re: Sale bruit moteur sur BMW R1100RT

Message par ld44 » sam. oct. 05, 2019 21:36

A-y-est la panne est identifiée, enfin j'espère :D

Image

Le bruit provient d'une ou des deux soupapes d'admission de la culasse de gauche, qui sont soit grippées soit tordues.
Quand elles arrivent en phase de fermeture, elles restent coincées et se décoincent d'un seul coup en faisant un bruit de métal, ou alors elles sont aidées par le piston qui remonte :shock:

Du coup la bougie était bien noire, normal puisque la phase d'admission est rallongée :roll:

Plus qu'à démonter la culasse pour constater les dégâts : au mieux un nettoyage des soupapes, un remplacement des soupapes d'admission, au pire un remplacement de la culasse (140€).

Dans tous les cas il faudra remplacer le joint.

Avatar du membre
ld44
Messages : 98
Enregistré le : lun. sept. 10, 2018 02:54
Moto : K1100LT-R1100S-R1100RT-CBR1000
Casim : 44
Prénom : Laurent

Re: Sale bruit moteur sur BMW R1100RT

Message par ld44 » dim. oct. 06, 2019 08:45

Bon, les guides de soupape sont usés, 0.42 et 0.41, avec les soupapes à changer et les guides, je préfère partir sur une culasse d'occase quitte à refaire celle-là plus tard.

ImageImageImage

Le tendeur de distribution gauche a un ressort apparent et le droit aussi :shock: j'aurais donc deux tendeurs droit.

Donc j'ai passé commande de :

1 culasse occase
4 joints d'échappement
1 bouchon de repère allumage (il était plus là :-( )
1 cylindre pour tendeur gauche
1 piston tendeur gauche
1 Joint de culasse

ça va me laisser du temps pour les spis de fourche et le nettoyage du collecteur :bien:

Avatar du membre
ld44
Messages : 98
Enregistré le : lun. sept. 10, 2018 02:54
Moto : K1100LT-R1100S-R1100RT-CBR1000
Casim : 44
Prénom : Laurent

Re: Sale bruit moteur sur BMW R1100RT

Message par ld44 » mar. oct. 08, 2019 21:23

Des nouvelles de "la machine à coudre", n'est-ce pas Franck ? :wink: :lol: :lol: :lol: :lol:

Culasse reçu aujourd'hui, elle provient d'un moteur qui a 50 000 km :bien:

Image

Elle est beaucoup moins encrassé que l'ancienne

Image

Image

Par contre, il y a deux goujons cassés et un manquant :roll:

Image

Donc démontage des anciens, qui étaient intacts, écrou contre-écrou et on chauffe
Image

Découpage d'une plaque de protection, histoire de ne pas envoyer de soudure n'importe où ;)
Image

Les deux goujons cassés sont extraits
Image

Image

Un coup de filière M8x1.25 pour éviter le grippage et nettoyer les filets
[/url]Image

Remontage des goujons dans la nouvelle culasse
Image


De toute façon, je n'ai pas reçu les pièces pour le remontage, demain je vais essayer de m'attaquer aux joints spis de fourche ou au nettoyage du collecteur, les deux sont à faire ;)

Avatar du membre
ld44
Messages : 98
Enregistré le : lun. sept. 10, 2018 02:54
Moto : K1100LT-R1100S-R1100RT-CBR1000
Casim : 44
Prénom : Laurent

Re: Sale bruit moteur sur BMW R1100RT

Message par ld44 » mer. oct. 09, 2019 19:26

Pour ce soir, nettoyage du collecteur, je sais qu'il va re-rouiller mais je ne peux pas le remonter dans cet état.
Image
Image

Après brosse sur meuleuse, toile émeri avec WD40, tampon inox avec Mirror et laine d'acier avec Glanzol
Image
Image

Comme ça avance pas mal j'ai commandé des nouveaux pneus pour la belle : Maxxis M-6029 Supermaxx à l'avant et Metzeler Roadtec Z6 à l'arrière

Avatar du membre
ld44
Messages : 98
Enregistré le : lun. sept. 10, 2018 02:54
Moto : K1100LT-R1100S-R1100RT-CBR1000
Casim : 44
Prénom : Laurent

Re: Sale bruit moteur sur BMW R1100RT

Message par ld44 » ven. oct. 11, 2019 20:32

Comme aujourd'hui c'était RTT j'ai avancé un petit peu ....

Je n'ai jamais vu un truc pareil :shock: l'huile a dû couler depuis plusieurs milliers de kilomètres, des deux tubes en plus :roll:

J'ai dû gratter avec un couteau de peintre tellement la couche de graisse était épaisse ...
Sous le garde-boue, c'était comme sous un carter de chaîne, une couche de graisse mélangée avec de la boue

Image
Image

Pas besoin d'abs, les étriers sont maculés de graisse, et les plaquettes sont contaminées :-(
De toute façon elles était presque usées, et puis je sais avec quoi je repart : des Carbone Lorraine A3+ à l'avant et RX3 à l'arrière ... 136.36€ chez Silverperformance, je les ai demain

Image

Image

Par contre , super facile le remplacement des spis :bien: les tubes n'étant pas solidaires des fourreaux, il suffit de tirer dessus (attention à l'huile quand même, incroyable il en restait dans les fourreaux :shock: ), d'enlever le jonc, le joint spi, de vider le fourreau, de mettre le joint spi neuf, de remettre le jonc, l'huile 470ml, et le tube.
Image

ça fait quand même plus propre qu'avant

Image

Image

Demain je reçoit mes joints mais j'ai une mission réglage carburation cbr1000f, et peut être que j'arriverai à convertir un gars au flat twin BM par la même occasion :D

Avatar du membre
ld44
Messages : 98
Enregistré le : lun. sept. 10, 2018 02:54
Moto : K1100LT-R1100S-R1100RT-CBR1000
Casim : 44
Prénom : Laurent

Re: Sale bruit moteur sur BMW R1100RT

Message par ld44 » sam. oct. 12, 2019 21:42

De bon matin, je me suis occupé du filtre à essence situé dans le réservoir
Image
C'est là que ça se passe
Image
J'attache les durites pour éviter d'aller les chercher dans le réservoir
Image
J'ai trouvé ça dans le réservoir :cry:
Image
Filtre à essence remplacé
Image
C'est à cet endroit que la pièce trouvée dans le réservoir doit se trouver :bien:
Image
Plaquettes reçues et installées + purge ABS et étriers
Image
J'ai aussi reçu le joint de culasse, le tendeur de distribution, les joints d'échappement et le bouchon de visite
Culasse remontée, calage distribution effectuée, réglage des jeux de soupapes effectué
Image

Avatar du membre
ld44
Messages : 98
Enregistré le : lun. sept. 10, 2018 02:54
Moto : K1100LT-R1100S-R1100RT-CBR1000
Casim : 44
Prénom : Laurent

Re: Sale bruit moteur sur BMW R1100RT

Message par ld44 » dim. oct. 13, 2019 16:54

La sale journée :-(

On part avec ma femme faire une rando organisée de 90km avec Moules-frites à l'arrivée, au bout de 40km la moto de ma femme s'arrête (cbr600f), plus de jus , c'est encore ce fichu régulateur qui est HS, c'est le troisième :-(

Du coup je rentre avec le R1100S pour chercher la voiture et la remorque, puis sur la route, un bruit bizarre sur les bosses ...
Image

La fixation de la tête de fourche a cassé la patte du cadre :cry:

On a quand même pu manger les moules-frites, c'est le principal :mrgreen:
En plus il y avait Elisabeth et Elise de la Casim, on a pu manger ensemble
J'ai trouvé un cadre chez nos ami de chez Boons parts (116.44€ fdp compris)
Et j'ai commandé deux régulateurs pour le CBR.
Un pas cher livrable le mois prochain en prévision et un pour cette semaine...

Et pour finir
deux pas de vis foirés sur la culasse droite du RT, heureusement j'ai un kit helicoil 6.0x1 :mrgreen:
Image

Avatar du membre
ld44
Messages : 98
Enregistré le : lun. sept. 10, 2018 02:54
Moto : K1100LT-R1100S-R1100RT-CBR1000
Casim : 44
Prénom : Laurent

Re: Sale bruit moteur sur BMW R1100RT

Message par ld44 » dim. oct. 13, 2019 19:05

Le kit fourni avec un forêt, un taraud, un outil d'insertion et un outil pour casser la patte de l'helicoil

Image

D'abord on perce, puis on taraude (on essaie de faire bien droit ...)

Image

On place l'hélicoil sur l'outil d'insertion
Image

On visse l'hélicoil dans le taraudage fait précedemment
Image

On casse la petite patte
Image

Et voilà, c'est réparé
Image

Et les couvres culasse remontés + l'injection gauche
Image

Image

Fin du chantier pour aujourd'hui, reprise jeudi prochain :cry:

Avatar du membre
ld44
Messages : 98
Enregistré le : lun. sept. 10, 2018 02:54
Moto : K1100LT-R1100S-R1100RT-CBR1000
Casim : 44
Prénom : Laurent

Re: Sale bruit moteur sur BMW R1100RT

Message par ld44 » jeu. oct. 17, 2019 22:09

Ce soir pas avancé sur le RT, obligé de réparer la (les) casses de Dimanche :cry:
Déjà le régulateur de la CBR600F de ma femme est remplacé, j'ai ajouté un ventilateur pour éviter que ça recommence encore,
pour assurer en cas de panne j'ai commandé un régulateur de secours :roll:
Image

J'ai reçu le cadre de Boonstra parts mais je n'aurais pas le temps de le monter pour Samedi
Image

Le cadre avait déjà été (mal) réparé
Image

J'ai percé au plus près du cadre et passé un fil de fer de clôture pour stabiliser provisoirement l'ensemble, Samedi c'est CPM Virages et conduite en groupe, je n'imaginais pas le faire avec une autre moto :mrgreen:
Image

Les pneus pour le RT sont arrivés, plus qu'à les monter
Image

Avatar du membre
ld44
Messages : 98
Enregistré le : lun. sept. 10, 2018 02:54
Moto : K1100LT-R1100S-R1100RT-CBR1000
Casim : 44
Prénom : Laurent

Re: Sale bruit moteur sur BMW R1100RT

Message par ld44 » lun. oct. 21, 2019 19:22

Les week-end se suivent et se ressemblent...

Samedi matin, le CBR600F de ma femme avec son régulateur neuf est parti avec tous ses voyants et feux, arrivé à destination 25km plus loin, il ne restait plus que le feu avant. Plus de tableau de bord, de clignotants ni feu arrière, il a fallu retourner à la maison chercher le CBR1000F :roll: . La journée s'est bien passée de notre côté et ma femme s'est même attaché à sa moto de rechange, certes plus lourde mais aussi plus confortable avec une meilleure protection, je pense qu'elle appréciera le RT.
Bref, après le resto on rentre, et arrivé, je reçois un texto de mon pote qui a aussi un R1100S, qui me dit qu'il est en panne à 7km de chez lui... On est allé hier midi, apparemment c'est la pompe à essence qui a rendu l'âme et vu le nombre de vendeur de pompe, je me dis que ça doit être une panne fréquente. Par précaution, du coup, j'en commandé une d'avance, comme ça se monte sur les 3 que j'ai :mrgreen:

Sinon j'ai remonté le réservoir hier matin, j'ai démarré le RT, plus de bruit de machine à coudre mais un bruit côté droit qui est sûrement dû au joint d'échappement manquant, je l'ai malencontreusement fait tomber au dessus du moteur et impossible de le retrouver, j'en ai commandé d'autres...

Avatar du membre
ld44
Messages : 98
Enregistré le : lun. sept. 10, 2018 02:54
Moto : K1100LT-R1100S-R1100RT-CBR1000
Casim : 44
Prénom : Laurent

Re: Sale bruit moteur sur BMW R1100RT

Message par ld44 » jeu. oct. 24, 2019 20:30

De retour de déplacement, j'ai reçu mes charbons. Le démarreur m'a l'air bien faiblard et répond souvent par un clac pas trop coopératif :-(

Donc le voilà déposé
Image
Les nouveaux charbons
Image
On démonte le bouzin
Image
Pas très propre tout ça, on poursuit le démontage
Image
Déjà, à ce niveau là je retrouve une rondelle posée sur le collecteur :shock:
Image
C'est bien crade, on va nettoyer tout ça
Image
Horreur, un des aimants s'est fait la malle et a labouré le rotor au passage :-(
Image
En farfouillant, je retrouve le démarreur de R1100S de mon pote qui, lui, a tous les aimants qui se sont barrés :shock:

Image

J'en récupère un intact et comble de chance, il correspond à la polarité de celui qui manque (les cours de 5ème me sont revenu sur la polarité des aimants de moteur :mrgreen: )
Image

Donc collage à la colle bi-composants époxy, suite demain au remontage

Image

Avatar du membre
ld44
Messages : 98
Enregistré le : lun. sept. 10, 2018 02:54
Moto : K1100LT-R1100S-R1100RT-CBR1000
Casim : 44
Prénom : Laurent

Re: Sale bruit moteur sur BMW R1100RT

Message par ld44 » jeu. oct. 24, 2019 23:06

Du coup j'ai pris le rotor de l'autre démarreur hs qui était en bien meilleur état, autant au niveau du collecteur que du corps qui avait bien gratté sur le rotor ;)

Remontage...
Image

Les charbons étaient un peu usés ...
Image

Avatar du membre
ld44
Messages : 98
Enregistré le : lun. sept. 10, 2018 02:54
Moto : K1100LT-R1100S-R1100RT-CBR1000
Casim : 44
Prénom : Laurent

Re: Sale bruit moteur sur BMW R1100RT

Message par ld44 » ven. oct. 25, 2019 23:14

Démarreur remonté, fonctionne à la perfection (du moins pour l'instant) :bien:

Fini le "Clac" suivi de rien, ça part direct :mrgreen:

Image

Demain je reçois les joints d'échappement et le hublot d'huile, j'espère pouvoir la démarrer et faire la synchro ;)

Avatar du membre
ld44
Messages : 98
Enregistré le : lun. sept. 10, 2018 02:54
Moto : K1100LT-R1100S-R1100RT-CBR1000
Casim : 44
Prénom : Laurent

Re: Sale bruit moteur sur BMW R1100RT

Message par ld44 » sam. oct. 26, 2019 20:22

En attendant mes pièces, démontage du pneu arrière
Image
Puis montage
Image
Les pièces étant arrivées, joints d'échappement montés, hublot d'huile remplacé, il est temps de la démarrer et de la régler
Image
Le câble de papillon du cylindre de droite était un poil trop tendu, je n'arrivait même pas à équilibrer le ralenti :-(
Maintenant c'est bon :supercontent
Image
Montage des protèges-cylindres
Image
Remplacement des rondelles classiques des frettes par des rondelles ressorts, plus de jeu au niveau des disques :supercontent
Image

Elle démarre bien, tourne bien sans bruits suspects, cependant la vidange moteur laisse apparaître des morceaux de métal, jaune et gris :shock: , j'espère qu'il n'y a pas un coussinet qui est en train de se faire la malle :oops:
J'ai aussi vidangé la boite de vitesse et le couple conique, il ne me reste plus qu'à remplacer le pneu avant et remonter le carénage avant d'aller faire un tour :clin-langue

Avatar du membre
ld44
Messages : 98
Enregistré le : lun. sept. 10, 2018 02:54
Moto : K1100LT-R1100S-R1100RT-CBR1000
Casim : 44
Prénom : Laurent

Re: Sale bruit moteur sur BMW R1100RT

Message par ld44 » dim. oct. 27, 2019 20:40

Salut les amis,

Ce matin, remplacement du pneu avant
Image

Ajout d'une prise USB avec voltmètre en lieu et place de l'allume-cigare bmw, puis remplacement des ampoules d'éclairage des compteurs. Sur la K j'ai ajouté un relais pour éviter que l'adaptateur soit toujours sous tension (mon compteur gps est toujours branché dessus), pour celle là, j'ai laissé l'alimentation en direct, si ça pose problème je modifierai l'installation?
Image

Remontage du carénage, et c'est fini
Image

Trop tard et mauvais temps pour l'essayer aujourd'hui, on verra plus tard :oops:

Avatar du membre
ld44
Messages : 98
Enregistré le : lun. sept. 10, 2018 02:54
Moto : K1100LT-R1100S-R1100RT-CBR1000
Casim : 44
Prénom : Laurent

Re: Sale bruit moteur sur BMW R1100RT

Message par ld44 » lun. oct. 28, 2019 22:32

Premier essai de la RT, déjà pas les conditions idéales : nouvelle moto, route humide, de nuit, avec des pneus et plaquettes neuves :shock:

on va commencer par le positif :
- C'est une BMW
- Elle est belle (enfin moi je trouve)
- position idéale
- protection géniale
- avec ses pneus neufs, elle est agile comme un vélo.
- L'abs n'est pas en erreur
- elle n'a pas calé
- je ne suis pas tombé...

Les points négatifs (que je vais corriger :oops: )

- câble d'accélérateur trop tendu , chaud les manoeuvres à gauche :x
- pétarade à bas régime, à-coups à l'accélération, ralenti trop bas, accélérations molles, ça sent le capteur TPS mal réglé :cry:
J'ai vraiment cru qu'un truc pouvait être bien réglé sur cette moto, et bien non :roll:

Je m'en occupe dès demain :wink:

Je me demande vraiment si le capteur TPS (position de papillon de gaz) peut se dérégler facilement ou si un mécano compétent s'est déjà occupé de cette moto :siffle:

Ceci dit, ça explique le fait que je n'ais pas pu descendre le réglage de richesse en dessous de 1.7% de CO, le capteur doit être décalé du côté pauvre :roll:

Avatar du membre
ld44
Messages : 98
Enregistré le : lun. sept. 10, 2018 02:54
Moto : K1100LT-R1100S-R1100RT-CBR1000
Casim : 44
Prénom : Laurent

Re: Sale bruit moteur sur BMW R1100RT

Message par ld44 » mar. oct. 29, 2019 23:08

Ce matin j'ai démonté les carénages avant de partir au boulot et ce soir réglage du capteur TPS.

Donc insertion d'un petit fil dans le connecteur tout à droite du capteur, branchement sur le multimètre et réglage du capteur TPS à 470 mV.

Petit essai et là, rien à voir, plus d'a-coups et comportement plus onctueux, j'ai aussi modifié le passage au guidon du câble d'accélérateur qui n'accélère plus quand on braque à gauche :oops: , ceci dit le ralenti reste trop bas à mon goût :-(

Je vais remettre les vis d'air à 1 tour et demi, refaire la synchro au ralenti, la refaire à 2500 tours avec la vis de tension du câble de papillon droit, puis régler la richesse à 1.5% de CO.

Ferais ça Jeudi, je suis en repos :mrgreen:

Avatar du membre
ld44
Messages : 98
Enregistré le : lun. sept. 10, 2018 02:54
Moto : K1100LT-R1100S-R1100RT-CBR1000
Casim : 44
Prénom : Laurent

Re: Sale bruit moteur sur BMW R1100RT

Message par ld44 » jeu. oct. 31, 2019 19:33

J'ai remonté le RT ce matin, j'en ai profité pour remplacer le voltmètre/USB par un vert (le bleu je l'avais commandé pour ma femme à l'origine), comme la moto est verte... en plus avec son bouchon translucide, sa lumière est moins gênante.

Image

J'ai refais la synchro ce matin et la richesse, le TPS étant réglé de la veille.

Je suis allé faire un tour avec et j'avoue que je ne suis pas emballé par le comportement moteur :-(

ça cogne à bas régime (en dessous 3000 tr/min), c'est mou avec quelques a-coups jusqu'à 5000 et après ça marche bien.

C'est exactement l'idée (préconçue je l'avoue) que je me faisait d'un bi-cylindre avant d'essayer la R1100S, dont je suis tombé amoureux lors de l'essai.

Je sais que par rapport à la S, elle est plus lourde, elle a une boite 5, la gestion de l'injection est moins évoluée mais je ne m'attendais pas à une telle différence.

Elle n'a pas tourné depuis longtemps, je vais vider quelques pleins et tout revérifier après, à moins que vous n'ayez des idées à me soumettre.

Avec tous les soins prodigués, j'attendais un peu plus de reconnaissance de sa part, j'ai un peu le moral dans les chaussettes ...

Avatar du membre
ld44
Messages : 98
Enregistré le : lun. sept. 10, 2018 02:54
Moto : K1100LT-R1100S-R1100RT-CBR1000
Casim : 44
Prénom : Laurent

Re: Sale bruit moteur sur BMW R1100RT

Message par ld44 » jeu. oct. 31, 2019 19:46

Bon, j'ai redémonté et réglé le TPS à 350mv, réglé la richesse.

Je remonte le carénage pour aller faire un tour et là, plus de voyant point mort :-(

c'est déjà arrivé plusieurs fois et en tripatouillant les fils et connecteurs côté gauche, ça s'est remis à fonctionner.

J'ai trouvé le coupable

Image

Ce connecteur n'a pas (ou plus) de verrouillage et a tendance à se déboiter, je lui ai mis un collier, ça ne bougera plus.

Du coup, trop tard pour faire un essai :-( et pluie pour annoncée pour tout le week-end :roll:

On verra plus tard...

Avatar du membre
ld44
Messages : 98
Enregistré le : lun. sept. 10, 2018 02:54
Moto : K1100LT-R1100S-R1100RT-CBR1000
Casim : 44
Prénom : Laurent

Re: Sale bruit moteur sur BMW R1100RT

Message par ld44 » dim. nov. 17, 2019 14:16

J'ai quand même fini par couper ce fichu connecteur qui, malgré le collier rilsan, me faisait des mauvais contacts.

Image

Comme ça, je suis tranquille.

J'ai remplacé le démarreur, la réparation de l'autre n'ayant pas tenu

Image

Synchro re-re-re-re-faite + réglage richesse + remontage

Le ralenti est mieux (1250 tr)


Sortie ce matin dans le brouillard :roll:
Du coup, pas beaucoup de kilomètres mais j'ai pu quand même apprécier les qualités de la moto .

Niveau réglage, c'est beaucoup mieux mais pas encore ça, je crois que quand j'ai réglé le point 0 des papillons, le câble d'accélérateur n'était pas assez détendu (je m'en suis rendu compte en faisant la synchro) :-(

Au retour, on a échangé nos motos avec ma femme, elle était bluffée par la maniabilité du RT, pas l'impression de conduire une moto lourde, je crois pour que les prochaines sorties froides, elle prendra le R1100RT et moi le K1100LT (mais il faut que je le répare :-( )

Répondre